Commit 76ea0ebe authored by Evs's avatar Evs

Add rake to the Gemfile

parent a2edfd10
Pipeline #3 failed with stage
in 1 minute and 57 seconds
# If you have OpenSSL installed, we recommend updating
# the following line to use "https"
source 'https://rubygems.org'
gem "middleman", "~> 4.0"
......@@ -19,3 +17,5 @@ gem 'middleman-pry'
gem 'geo_pattern'
gem 'wkhtmltopdf-heroku', require: false
gem 'onebox'
gem 'rake'
\ No newline at end of file
Markdown is supported
0% or
You are about to add 0 people to the discussion. Proceed with caution.
Finish editing this message first!
Please register or to comment